IP АТС LAVoice-100, базовый блок
- Артикул
- LVX-100S
- Процессор
- CPU: DualCore A7 1GHz
- ОЗУ
- SDRAM: 1GB DDR3
- ПЗУ
- Memory: 8GB SD Card
- Скорость и дуплекс
- 10/100 Мбит/с
- Модульные интерфейсы
- FXOFXSGSM3GPRI/E1
- Количество одновременных вызовов
- 30
40 325 ₽
с НДС 20% · за шт. · Цена поставщика без НДС: 33 604 ₽
В наличии: 242 шт.
= 40 325 ₽
- Гарантия 12 мес.
- Заказ будет разделён на подзаказы по поставщикам. Доставка рассчитывается при оформлении.
Доставка
🇷🇺 Россия →
| Способ | Стоимость | Таможня | Срок |
|---|---|---|---|
| Авто/ЖД | 623 ₽ | — | 1–5 дн. |
| Самовывоз | 0,00 ₽ | — | 0–1 дн. |
Стоимость доставки ориентировочная, итог рассчитывается при оформлении заказа.
Наличие на складах
| Склад | Доступно |
|---|---|
| 🇷🇺Склад Санкт-Петербург· Санкт-Петербург | 242 шт. |
Описание не заполнено
| Процессор | CPU: DualCore A7 1GHz |
|---|---|
| ОЗУ | SDRAM: 1GB DDR3 |
| ПЗУ | Memory: 8GB SD Card |
| Скорость и дуплекс | 10/100 Мбит/с |
| Модульные интерфейсы | FXOFXSGSM3GPRI/E1 |
| Количество одновременных вызовов | 30 |
| Количество SIP регистраций | 100 |
| Запись | до 4.000 мин. В формате .wavдо 21.000 мин. в формате .gsm |
| Аудио кодеки | G.726; GSM; G.729; SPEEX; <Объект не найден> (234:926d005056b295f911ea9972634c8cec); <Объект не найден> (234:bb99005056b2dbab11ea6daaa29cc4cf); <Объект не найден> (234:bb99005056b2dbab11ea6daaa29cc4d0) |
| Видео кодеки | H.263+; H.261; H.264; H.263 |
| Протокол VoIP | SIP V2(RFC3261) del; SIP V1(RFC2543) del; IAX2 |
| Поддержка FAX-over-IP | G.711 Pass-through |
| DTMF | SIP Info / RFC2833 / In-band |
| Аудио конференц-связь | 3-х сторонняя конференция |
| Дополнительные виды обслуживания | Call PickupБыстрый наборГорячая линияАвто ответПеревод вызоваОжидание вызоваАОНПереадресация вызоваDial-planЗвонки Point-to-PointПереход на летнее времяfax2emailПоддержка кодов абонентских функцийУдержание вызоваПоддержка Skype for SIPDID (Direct Inward Dialing Number) / Smart DIDПакетный снифферПоддержка CDR (Call Detailed Record)Голосовая почтаРежим не беспокоить (DND)Group Call Pickup |
| Поддержка сетевого подключения | Static IPDHCPPPPoE |
| Сетевые протоколы | HTTPS; TR069; Сервер (PPTP/L2TP/OpenVPN, до 10 пользователей); HTTP; 802.1Q VLAN; SNMP; VPN Клиент (PPTP/L2TP/OpenVPN/N2N) |
| Режимы работы LAN порта | bridge; router |
| Безопасность | FirewallSupport HTTPS (SSL)Support Login for AdministrationSupport SRTP for Voice Data EncryptionSip Over TLSRefuse SSH Login DoSRefuse SIP Register DoS |
| Индикаторы активности | питание |
| Рабочая температура, °C | от 0 до 40 |
| Материал корпуса | Металл |
| тип АТС | Аппаратная |
Похожие товары
Yeastar S20
IP АТС Yeastar S20, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 223
44 930 ₽
с НДС · за шт.
Yeastar S50
IP АТС Yeastar S50, 50 абонентов и 25 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 168
74 105 ₽
с НДС · за шт.
UCM6302
Grandstream UCM6302 - IP ATC. До 1000 абонентов/150 одновременных вызовов, до 150 участников в конф., 2хFXS, 2xFXO, 1xWAN, 1xLAN🇷🇺СетьОптТорг
В наличии· 68
98 627 ₽
с НДС · за шт.