IP АТС LAVoice-500, базовый блок
- Артикул
- LVX-500S
- Процессор
- CPU: Intel DualCore 2.41 GHz
- ОЗУ
- SDRAM: DDR3 4GB
- ПЗУ
- Memory: 500GB HDD
- Скорость и дуплекс
- 10/100/1000 Мбит/с
- Модульные интерфейсы
- PRI/E1GSMFXSFXO
- Количество одновременных вызовов
- 100
130 210 ₽
с НДС 20% · за шт. · Цена поставщика без НДС: 108 508 ₽
Срок поставки 13 дн.
= 130 210 ₽
- Гарантия 12 мес.
- Заказ будет разделён на подзаказы по поставщикам. Доставка рассчитывается при оформлении.
Доставка
🇷🇺 Россия →
| Способ | Стоимость | Таможня | Срок |
|---|---|---|---|
| Авто/ЖД | 1 971 ₽ | — | 1–5 дн. |
| Самовывоз | 0,00 ₽ | — | 0–1 дн. |
Стоимость доставки ориентировочная, итог рассчитывается при оформлении заказа.
Наличие на складах
| Склад | Доступно |
|---|---|
| 🇷🇺Склад Санкт-Петербург· Санкт-Петербург | 0 шт. |
2 аудио-гнезда для подключения гарнитуры (3.5 mini-jack)
| Процессор | CPU: Intel DualCore 2.41 GHz |
|---|---|
| ОЗУ | SDRAM: DDR3 4GB |
| ПЗУ | Memory: 500GB HDD |
| Скорость и дуплекс | 10/100/1000 Мбит/с |
| Модульные интерфейсы | PRI/E1GSMFXSFXO |
| Количество одновременных вызовов | 100 |
| Количество SIP регистраций | 500 |
| Запись | до 75.000 мин. в формате .gsmдо 7.5000 мин. В формате .wav |
| Аудио кодеки | G.726; G.729; GSM; SPEEX; <Объект не найден> (234:bb99005056b2dbab11ea6daaa29cc4cf); <Объект не найден> (234:bb99005056b2dbab11ea6daaa29cc4d0); <Объект не найден> (234:926d005056b295f911ea9972634c8cec) |
| Видео кодеки | H.263; H.264; H.263+; H.261 |
| Протокол VoIP | SIP V2(RFC3261) del; SIP V1(RFC2543) del; IAX2 |
| Поддержка FAX-over-IP | G.711 Pass-through |
| DTMF | In-band / RFC2833 / SIP Info |
| Аудио конференц-связь | 20 конференц комнат |
| Дополнительные виды обслуживания | fax2emailЗвонки Point-to-PointПоддержка кодов абонентских функцийПоддержка Skype for SIPDID (Direct Inward Dialing Number) / Smart DIDПеревод вызоваОжидание вызоваПакетный снифферАОНПереадресация вызоваАвто ответГорячая линияПереход на летнее времяGroup Call PickupРежим не беспокоить (DND)Голосовая почтаПоддержка CDR (Call Detailed Record)Call PickupБыстрый наборУдержание вызоваDial-plan |
| Поддержка сетевого подключения | PPPoEDHCPStatic IP |
| Сетевые протоколы | VPN Клиент (PPTP/L2TP/OpenVPN/N2N); HTTPS; DHCP; TR069; UDP; Сервер (PPTP/L2TP/OpenVPN, до 10 пользователей); DDNS; SNMP; 802.1Q VLAN; HTTP |
| Режимы работы LAN порта | router; bridge |
| Безопасность | FirewallSupport Login for AdministrationSupport SRTP for Voice Data EncryptionSip Over TLSRefuse SSH Login DoSSupport HTTPS (SSL)Refuse SIP Register DoS |
| Индикаторы активности | питание, порты модулей |
| Рабочая температура, °C | от 0 до 40 |
| Материал корпуса | Металл |
| тип АТС | Аппаратная |
Похожие товары
Yeastar S20
IP АТС Yeastar S20, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 223
44 930 ₽
с НДС · за шт.
Yeastar S50
IP АТС Yeastar S50, 50 абонентов и 25 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 168
74 105 ₽
с НДС · за шт.
UCM6302
Grandstream UCM6302 - IP ATC. До 1000 абонентов/150 одновременных вызовов, до 150 участников в конф., 2хFXS, 2xFXO, 1xWAN, 1xLAN🇷🇺СетьОптТорг
В наличии· 68
98 627 ₽
с НДС · за шт.