IP АТС LAVoice-30, 1 порт FXS, 1 порт FXO
- Артикул
- LVX-30S110
- Процессор
- CPU: DualCore A7 1GHz
- ОЗУ
- SDRAM: DDR3 512MB
- ПЗУ
- Memory: 8GB SD Card
- Скорость и дуплекс
- 10/100 Мбит/с
- Модульные интерфейсы
- FXOFXS
- Количество одновременных вызовов
- 15
29 763 ₽
с НДС 20% · за шт. · Цена поставщика без НДС: 24 802 ₽
В наличии: 8 шт.
= 29 763 ₽
- Гарантия 12 мес.
- Заказ будет разделён на подзаказы по поставщикам. Доставка рассчитывается при оформлении.
Доставка
🇷🇺 Россия →
| Способ | Стоимость | Таможня | Срок |
|---|---|---|---|
| Авто/ЖД | 464 ₽ | — | 1–5 дн. |
| Самовывоз | 0,00 ₽ | — | 0–1 дн. |
Стоимость доставки ориентировочная, итог рассчитывается при оформлении заказа.
Наличие на складах
| Склад | Доступно |
|---|---|
| 🇷🇺Склад Санкт-Петербург· Санкт-Петербург | 8 шт. |
Описание не заполнено
| Процессор | CPU: DualCore A7 1GHz |
|---|---|
| ОЗУ | SDRAM: DDR3 512MB |
| ПЗУ | Memory: 8GB SD Card |
| Скорость и дуплекс | 10/100 Мбит/с |
| Модульные интерфейсы | FXOFXS |
| Количество одновременных вызовов | 15 |
| Количество SIP регистраций | 30 |
| Запись | до 4.000 мин. В формате .wavдо 36.000 мин. в формате .gsm |
| Аудио кодеки | G.729; GSM; G.711 PCMU; G.711 PCMA; SPEEX; G.726; G.722 (HD Voice) |
| Видео кодеки | H.263+; H.261; H.263; H.264 |
| Протокол VoIP | SIP V1(RFC2543); SIP V2(RFC3261); IAX2 |
| Поддержка FAX-over-IP | G.711 Pass-through |
| DTMF | SIP Info / RFC2833 / In-band |
| Аудио конференц-связь | 20 конференц комнат |
| Дополнительные виды обслуживания | Call PickupПоддержка Skype for SIPПоддержка кодов абонентских функцийПеревод вызоваDID (Direct Inward Dialing Number) / Smart DIDОжидание вызоваГорячая линияАвто ответЗвонки Point-to-PointАОНПереадресация вызоваПереход на летнее времяБыстрый наборGroup Call PickupРежим не беспокоить (DND)Голосовая почтаПоддержка CDR (Call Detailed Record)Пакетный снифферУдержание вызоваfax2emailDial-plan |
| Поддержка сетевого подключения | PPPoEDHCPStatic IP |
| Сетевые протоколы | Сервер (PPTP/L2TP/OpenVPN, до 10 пользователей); DHCP; TR069; HTTPS; UDP; SNMP; HTTP; VPN Клиент (PPTP/L2TP/OpenVPN/N2N); 802.1Q VLAN; DDNS |
| Режимы работы LAN порта | bridge; router |
| Безопасность | Refuse SIP Register DoSSupport HTTPS (SSL)FirewallSupport Login for AdministrationSupport SRTP for Voice Data EncryptionSip Over TLSRefuse SSH Login DoS |
| Индикаторы активности | питание, порты FXS/FXO |
| Рабочая температура, °C | от 0 до 40 |
| Материал корпуса | Металл |
| тип АТС | Аппаратная |
Похожие товары
Yeastar S20
IP АТС Yeastar S20, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 223
44 930 ₽
с НДС · за шт.
Yeastar S50
IP АТС Yeastar S50, 50 абонентов и 25 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 168
74 105 ₽
с НДС · за шт.
UCM6302
Grandstream UCM6302 - IP ATC. До 1000 абонентов/150 одновременных вызовов, до 150 участников в конф., 2хFXS, 2xFXO, 1xWAN, 1xLAN🇷🇺СетьОптТорг
В наличии· 68
98 627 ₽
с НДС · за шт.