IP АТС LAVoice-200, базовый блок
- Артикул
- LVX-200S
- Процессор
- CPU: Dual Core 1.8Mhz ATOM
- ОЗУ
- SDRAM: DDR3 1GB
- ПЗУ
- Memory: 32 GB SD Card
- Скорость и дуплекс
- 10/100/1000 Мбит/с
- Модульные интерфейсы
- FXOFXS
- Количество одновременных вызовов
- 80
124 814 ₽
с НДС 20% · за шт. · Цена поставщика без НДС: 104 012 ₽
В наличии: 185 шт.
= 124 814 ₽
- Гарантия 12 мес.
- Заказ будет разделён на подзаказы по поставщикам. Доставка рассчитывается при оформлении.
Доставка
🇷🇺 Россия →
| Способ | Стоимость | Таможня | Срок |
|---|---|---|---|
| Авто/ЖД | 1 890 ₽ | — | 1–5 дн. |
| Самовывоз | 0,00 ₽ | — | 0–1 дн. |
Стоимость доставки ориентировочная, итог рассчитывается при оформлении заказа.
Наличие на складах
| Склад | Доступно |
|---|---|
| 🇷🇺Склад Санкт-Петербург· Санкт-Петербург | 185 шт. |
Описание не заполнено
| Процессор | CPU: Dual Core 1.8Mhz ATOM |
|---|---|
| ОЗУ | SDRAM: DDR3 1GB |
| ПЗУ | Memory: 32 GB SD Card |
| Скорость и дуплекс | 10/100/1000 Мбит/с |
| Модульные интерфейсы | FXOFXS |
| Количество одновременных вызовов | 80 |
| Количество SIP регистраций | 200 |
| Запись | до 20.000 мин. В формате .wavдо 200.000 мин. в формате .gsm |
| Аудио кодеки | G.729; GSM; G.711 PCMU; G.711 PCMA; SPEEX; G.726; G.722 (HD Voice) |
| Видео кодеки | H.264; H.263+; H.261; H.263 |
| Протокол VoIP | SIP V2(RFC3261); SIP V1(RFC2543); IAX2 |
| Поддержка FAX-over-IP | G.711 Pass-through |
| DTMF | In-band / RFC2833 / SIP Info |
| Аудио конференц-связь | 20 конференц комнат |
| Дополнительные виды обслуживания | Поддержка Skype for SIPDID (Direct Inward Dialing Number) / Smart DIDCall PickupГорячая линияАвто ответПеревод вызоваОжидание вызоваПереадресация вызоваfax2emailАОНDial-planБыстрый наборGroup Call PickupРежим не беспокоить (DND)Голосовая почтаПоддержка CDR (Call Detailed Record)Пакетный снифферУдержание вызоваЗвонки Point-to-PointПоддержка кодов абонентских функцийПереход на летнее время |
| Поддержка сетевого подключения | DHCPStatic IPPPPoE |
| Сетевые протоколы | UDP; HTTP; DHCP; TR069; Сервер (PPTP/L2TP/OpenVPN, до 10 пользователей); 802.1Q VLAN; SNMP; VPN Клиент (PPTP/L2TP/OpenVPN/N2N); DDNS; HTTPS |
| Режимы работы LAN порта | router; bridge |
| Безопасность | Sip Over TLSSupport SRTP for Voice Data EncryptionSupport HTTPS (SSL)Support Login for AdministrationRefuse SSH Login DoSRefuse SIP Register DoSFirewall |
| Индикаторы активности | питание, порты модулей |
| Рабочая температура, °C | от 0 до 40 |
| Материал корпуса | Металл |
| тип АТС | Аппаратная |
Похожие товары
Yeastar S20
IP АТС Yeastar S20, 20 абонентов и 10 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 223
44 930 ₽
с НДС · за шт.
Yeastar S50
IP АТС Yeastar S50, 50 абонентов и 25 вызовов, поддержка FXO, FXS, GSM, BRI🇷🇺СетьОптТорг
В наличии· 168
74 105 ₽
с НДС · за шт.
UCM6302
Grandstream UCM6302 - IP ATC. До 1000 абонентов/150 одновременных вызовов, до 150 участников в конф., 2хFXS, 2xFXO, 1xWAN, 1xLAN🇷🇺СетьОптТорг
В наличии· 68
98 627 ₽
с НДС · за шт.